Currently, there are 0 users and 1 guest visiting this topic.
Author
Topic
#65090

Hello,
feature-policy has been outdated by permissions-Policy. I needed to modify my htaccess file to be compliant with securityheaders.com’s recommendations.

Topic Information
Feature Request
7.4
5.5
latest
Viewing 1 replies (of 1 total)
Author
Replies
  • #65091

    GD Security Headers 1.4 already has that. It can add both versions of the header.

    Milan

    Dev4Press - Premium plugins for WordPress.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.
Register

If you don't have an account on this website, you can register for a free account here:

Register